1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Alg Sorunu

Başlığı 'Tatlı Su Akvaryum Tanıtım Portalı' kategorisinde smnkyz tarafından 17 Mart 2014 başlatılmıştır.

  1. smnkyz

    smnkyz

    Mesajlar:
    1
    Bu duruma çözüm bulmak istiyorum. 1 hafta önce tüm suyu değiştirdim kumumu yıkadım falan filan ama 1 haftada eski haline döndü. Işık, dış motor, taş derken en son alg dediler. Siz ne dersiniz ve çözüm ne olabilir?
    [​IMG]
     
  2. YIKIKTEMO

    YIKIKTEMO

    Mesajlar:
    30.767
    Yer:
    İstanbul
    İsim:
    Temel Sert
    Sizdeki sorunu ancak bazı bilgiler sonrası anlayabiliriz ama ben buna benzer durumu yıllar önce yaşadım, alg görüntüsündeki suyun aslında bir bakteri türü tarafından oluştuğunu bulmuştuk, akvaryumu yeniden kurmak ve suyu boşaltmadan önce ve yeni suyu doldurduktan sonra hidrojen peroksit ilave ederek işi garantiye almak gerekiyor.

    Balıklar tropheus türü, bu yüzden yemleriniz spirulina içerikli yem olabilir, bazı pul yemler ise bu yapılarından dolayı direk suyu yeşil yapabilir. Öncelikle yem türleriniz nedir?

    Aydınlatmanız nedir, filtre sisteminiz sadece dış filtreden ibaret mi, oksijen durumu nasıl sağlanıyor?
     
  3. veysel

    veysel

    Mesajlar:
    14.689
    Yer:
    ankara (aydın)
    Portala hoş geldiniz, bende bitkili tankım da bu yeşil su yani bakteri sorununu yaşadım. Kumu yıkadım, suyu değiştirdim nafile en son çare olarak aynı işlemler ve aydınlatma azaltılması artı olarak da uv filtre kullanımı ile soruna çare buldum. Uv şart diyebilirim tecrübem doğrultusunda en azından 2 saat uv çalışmasıyla devam ettiriyorum. Sorun aydınlatmadan kaynaklı olabilir. Temel abinin dediği gibi bilgi verirseniz detaylı olarak daha iyi olur.
     

Sayfayı Paylaş