1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Frag tankı taşırma problemi

Başlığı 'Genel Tuzlu Su Konuları ve Tartışmalar' kategorisinde trkz89 tarafından 15 Nisan 2016 başlatılmıştır.

  1. trkz89

    trkz89

    Mesajlar:
    198
    İsim:
    Kürşat Aladağ
    Bu gün frag tankını faal hale geçireyim istedim fakat bir sorunum var.

    Aşagıdaki şema da ki şekilde kurulumu yaptım fakat taşırma çalışmadı. Çalışmadıdan kastım vananın takılı olduğu taşırmadan su akmıyor emniyet olan taşırmadan ise akıyor nedenini anlamadım.
    Aşagıdaki resimde görülen kırmızi çizgi boruların izlediği yol bu yol taşırmanın çalışmasını engeller mi ?
    Ayrıca bu şekildeki borulamada vanayı nereye koymalıyım taşırma.png
     
  2. taakaa

    taakaa

    Mesajlar:
    2.447
    İsim:
    Doğan AYDIN
    Donus borularinin pozisyonu onemli biraz daha ayrintili fotograflar koyarsaniz yardimci olmaya calisirim.
     
  3. MilesDavis

    MilesDavis

    Mesajlar:
    142
    Yer:
    ANKARA
    İsim:
    Ali Aktaş
    Bu şekilde sumpa dönüş için yeterli basıncın oluşmamasından kaynaklanıyor olabilir.
     
  4. trkz89

    trkz89

    Mesajlar:
    198
    İsim:
    Kürşat Aladağ
    Hava sıkışıyor sol tarafta üstten çıkamayınca kalıyor resim akşama resim çekip ekleyeceğim
     
  5. Onurs

    Onurs

    Mesajlar:
    2.620
    Yer:
    İstanbul
    İsim:
    Onur Sabuncuoğlu
    Tam emişin ağzı sump tarafında suyun içinde ise basıncı yenemiyor olabilir.
     
    trkz89 bunu beğendi.
  6. Jeddite

    Jeddite

    Mesajlar:
    86
    Tasirmadan ucu disarida kalicak sekilde inis borusuna silikon hava filtresi borusu gibi bir boru sallandirabilirseniz icerideki havanin disari cikmasini saglayabilirsiniz. Veya vana takip ince ayar cekin, su tam olarak dolana ve havaya yer kalmayana kadar fakat bu secenekte tek inis oldugu icin kesinti olup geri gelince tekrar hava sikismasi olabilir.


    Sent from my iPhone using Tapatalk
     
    trkz89 bunu beğendi.
  7. trkz89

    trkz89

    Mesajlar:
    198
    İsim:
    Kürşat Aladağ
    Suyun içinde değil ama basıncı yinede yenemiyor çünkü boruların bir kısmı su seviyesinin altında kalıyor aynı mantık yani :) söktüm tüm boruları akvaryumun mobilyasının kenarını kestim farklı şekilde borulamayı deneyeceğim bu sefer olur inş
     
  8. MilesDavis

    MilesDavis

    Mesajlar:
    142
    Yer:
    ANKARA
    İsim:
    Ali Aktaş
    Aynen dediğiniz gibi. O kısımda oluşan ters basınç problem yaratmış. Diğer taraftan denemeniz daha iyi olur.
     

Sayfayı Paylaş