1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Jebo 825

Başlığı 'Akvaryum Malzeme Rehberi' kategorisinde Maxiiim tarafından 2 Aralık 2015 başlatılmıştır.

  1. Maxiiim

    Maxiiim

    Mesajlar:
    22
    İsim:
    Gm
    Arkadaşlar merhaba
    Jebo 825 dış filtrem var. Temizledikten sonra bir türlü çalıştıramadım . Filtre emiş borusundan su çekmiyor. Pompalama düğmesine basıyorum 2 sn su geliyor ama su çekmediği için devam etmiyor yardımcı olursanız sevinirim .


    Sent from my iPhone using Tapatalk
     
  2. suret

    suret

    Mesajlar:
    2.160
    Yer:
    istanbul
    İsim:
    Burak N
    Motor çalışıyorsa ve su çekmiyorsa bir yerden hava alıyor olması lazım. Hortum bağlantılarını kontrol edin.
    Motorun çalıştığına eminseniz, hortum bağlantılarını da kontrol ettiyseniz ve hala çalışmıyorsa ve çalışması gerektiğinden eminseniz;
    götürün filtreyi banyoya. Bir kova su doldurun. Cihazın hortumlarını sokun kovaya. Hem su alsın hem su versin aynı kovadan. Cihazı çalıştırın. Eğer çekmiyorsa pompalamak da işe yaramıyorsa filtreyi yan yatırıp çalkalayın, içindeki hava kabarcıkları çıksın. Mutlaka bir yerde hava vardır.
    Bundan sonra da gene çekmiyorsa emiş hrtumuna suyu doldurup ağzınızla üfleyin diğer taraftan çıkacaktır. Fakat dediğim gibi mutlaka filtre içinde materyaller arasında hava kalmıştır, o zaman mümkün değil çekmez. yan yatırın, sallayın, çalkalayın..


    Selamlar..
     
    Pennywise bunu beğendi.
  3. Maxiiim

    Maxiiim

    Mesajlar:
    22
    İsim:
    Gm
    Diğer konuyu da siz takip ediyorsunuz çok teşekkürler. Sorun galiba diğer konudaki durum.


    Sent from my iPhone using Tapatalk
     
    suret bunu beğendi.
  4. suret

    suret

    Mesajlar:
    2.160
    Yer:
    istanbul
    İsim:
    Burak N
    Rica ederim ne demek. Hepimiz kardeşiz :)

    SM-N920C cihazımdan Tapatalk kullanılarak gönderildi
     

Sayfayı Paylaş