1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

T5 armatür zamanlayıcı problemi

Başlığı 'Kendin Yap-Kendiniz DIY Yapabilirsiniz' kategorisinde ozan3585 tarafından 4 Nisan 2016 başlatılmıştır.

  1. ozan3585

    ozan3585

    Mesajlar:
    120
    Yer:
    İzmir
    İsim:
    ozan
    Herkese merhaba

    Forumda Murat abinin yapmış olduğun t5 armatürden esinlenerek bir armatür yapmaya çalıştım. Sonuna kadar geldik floresanlar direk bağlayınca çalışıyor sorun yok. Ama ben gün doğumu ve batımını simüle etmek için 3 adet zamanlayıcı takıp farklı zamanlarda çalıştırmayı planladım ki sorun da burada başladı zaten. Zaman saatleri tek tek çalışıyor fakat 3ünü aynı anda bağlayınca reset atmaya başlıyor. Bağlantı kontrolü vs herşeyi yaptım ama ne yaptıysam hiç biri fayda etmedi 2 adet balast ızamanlıyor 3. Devreye girince reset atmaya başlıyor. Yardımcı olma şansınız var mı acaba? image.jpg
     
  2. mekatronik

    mekatronik

    Mesajlar:
    2.675
    Yer:
    İstanbul
    İsim:
    Erdoğan
    Başlığınızı tekrar güncellersiniz diye bekledim ama sanırım yapmayacaksınız bunu.

    Yardımcı olmaya çalışalım fakat elektriksel devreleri uzaktan yorumlamak oldukça güç bir konudur çünkü bağlantı şeklini görebilmek lazım. Bize ne kadar fazla done sunarsanız çözüm konusunda o kadar fazla yardımcı oluruz. Büyük ihtimalle hatalı bir bağlantı şekli var veya sorunlu bir komponent olabilir.

    Netice itibarıyla arızanın belirtilmesi konusundaki yetersiz argümanlardan dolayı teşhiste sıkıntı yaşıyorum. Daha açıklayıcı ve özellikle görsel paylaşım, mevcut bağlantı çizimlerini paylaşmanız iyi olur.
     
    ka2n bunu beğendi.
  3. ozan3585

    ozan3585

    Mesajlar:
    120
    Yer:
    İzmir
    İsim:
    ozan
    Cevap için teşekkür ederim. Aranıza çok kısa bir süre önce katıldım forum kurallarına tam hakim değilim.

    Güncelleme derken neyi kastettiniz anlayamadım kusura bakmayın.

    Bu arada dün problemi çözdük. Biz armatüre sığması için priz tipi dijital timerları kutusundan çıkarıp devre olarak yerleştirmiştik. Bayağı bir uğraştıktan elektrikçi-elektronikçi gezdikten sonra olmayınca pes ettik. Ama en sonunda problemi bulduk. Kutusundan çıkardığımız devrelerin frekansları karışıyormuş. Hemen basit bir plastik kutunun içine koyup denedik ve çalıştı. Artık 3 balastı da ayrı ayrı zamanlayabiliyorum. Devreleri çizemedim oğlum bilgisayarı açmama pek müsaade etmiyor ama bir foto paylaşabilirim.

    image.jpg image.jpg
     
    veysel bunu beğendi.
  4. mekatronik

    mekatronik

    Mesajlar:
    2.675
    Yer:
    İstanbul
    İsim:
    Erdoğan
    Güncellemeden kastım arıza ile ilgili eldeki verilerin paylaşımına devam etmenizdi. Rahat olun lütfen, burada biz bizeyiz. ;)

    Neyseki sorunu teşhis edip armatürü çalışır hale getirmişsiniz, önemli olan o. Güle güle kullanmanızı diliyorum Ozan bey.

    Bağlantı düzeni biraz karışık olmuş ama neyse, iş görüyorsa tamamdır. Elektrik kazaları riskine karşı armatür gövdesini topraklamanız çok yerinde olur. Anladığım kadarıyla çocuğunuz var, aman dikkat edelim bu tür konulara lütfen.
     
  5. ozan3585

    ozan3585

    Mesajlar:
    120
    Yer:
    İzmir
    İsim:
    ozan
    Aranıza yeni katıldım ama uzun zamandır yazıları okuyorum takip ediyorum. " Bizbize " kavramı içi dolu bir kelime bu forumda bence :) Herkes saygılı, düzeyli ve ailedenmişcesine ;)

    Evet görüntü kötü biraz ama daha kabloları toparlayamadım bir araya çünkü 50 kere söküp taktık problemi bulmak için :)
    Dediğiniz gibi önemli olan problemi çözmekti sonunda çözüldü çok şükür.

    Dediklerinizi dikkate alacağım teşekkür ederim.
     
    mekatronik bunu beğendi.

Sayfayı Paylaş