1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Yeni Tankım Ve Bazı Sorunlar

Başlığı 'AP Portal Blog- Üye Tank Tanıtımları' kategorisinde GETzREADY tarafından 8 Nisan 2014 başlatılmıştır.

  1. GETzREADY

    GETzREADY

    Mesajlar:
    168
    Selamlar arkadaşlar,uzun zamandır foruma girmiyordum daha doğrusu eski tankı bozup askere gittik geldik vs derken yeni tank ile foruma yeniden dönüş yaptım.Eski arkadaşlar,abiler beni hatırlar sanırım montipora kolonisinin yumurta dökme videosundan.Yeni bir tank kurdum sump sistemli 400 - 450 lt civarı su var sistemde.Ancak cyano ve sakal yosun belası musallat oldu.
    [​IMG]
     
    King Elvis bunu beğendi.
  2. Alparslan

    Alparslan

    Mesajlar:
    19.705
    Yer:
    Kartal-İst
    İsim:
    Alparslan İşken
    Akvaryumdan genel bilgi lazım yani ışıklandırma kullanılan su ps vb gibi.
    Resim yükleme gayet kolay, mesaj yazılan kısımda cevapla butonunun hemen yanında "Dosya yükle" butonuna basın ve yükleyin...:)
     
  3. GETzREADY

    GETzREADY

    Mesajlar:
    168
    6x39 watt H.O.T5 ile aydınlatılıyor,3 actinic blue,2 beyaz ve 1 adet lagoon blue renk kombinasyonu var.Su R.O.suyu ama çokta iyi bir cihaz olduğu söylenemez,TDS değerine bakmadım,PS olarak BM NAC7 kullanılıyor.Kayalar kuru olarak sisteme eklendi yani canlı değillerdi ilk eklendiklerinde.Tuz olarak redsea coralpro kullanıyorum,NO3,kh,ph,mg değerleri normallerde.PO4 testim yok o yüzden değerini bilmiyorum.
     

Sayfayı Paylaş