1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Zoa açmıyor

Başlığı 'LPS Mercan Severlerin Forumu' kategorisinde Beril olcay tarafından 24 Mayıs 2016 başlatılmıştır.

  1. Beril olcay

    Beril olcay

    Mesajlar:
    301
    Yer:
    Ankara
    İsim:
    Olcay
    image.jpeg Merhaba 10 günden fazla oldu zoa açmadı neden olabilir yerini değiştirdim sanki çok az kıpırdanma var gibi başka yapılacak birşey var mı
     
  2. ogeday_ylz

    ogeday_ylz

    Mesajlar:
    252
    Yer:
    Karşıyaka / izmir
    İsim:
    Ogeday YALAZ
    Suyun ısısı ne durumda bendekiler ısı da değişiklik oldumu küsüyor. Belki sizde de ısı da oynama vardır.
     
    Beril olcay bunu beğendi.
  3. Beril olcay

    Beril olcay

    Mesajlar:
    301
    Yer:
    Ankara
    İsim:
    Olcay
    Su ısısı 26 27 derece de aldığımda beri açmadı onunla birlikte aldıklarım büyüdü açtı onda bir gelişme yok ölmesin hasta olmasın da
     
  4. ogeday_ylz

    ogeday_ylz

    Mesajlar:
    252
    Yer:
    Karşıyaka / izmir
    İsim:
    Ogeday YALAZ
    Eğer su değerleriniz normal ise bir sıkıntı olacağını düşünmüyorum . Yerini beğenmemiş olabilir. Ölüceği zaman küçülüp eriyor ama sizinkinde gövdeleri iri gözüküyor.
     
    Beril olcay bunu beğendi.
  5. Beril olcay

    Beril olcay

    Mesajlar:
    301
    Yer:
    Ankara
    İsim:
    Olcay
    Yer değişikliği yaptım bakalım biraz daha bekleyelim
     

Sayfayı Paylaş